Krebs-Kompass Forum  


Zurück   Krebs-Kompass Forum > Über den Krebs-Kompass & Vermischtes > Technische Fragen zum Forum

Antwort
 
Themen-Optionen Ansicht
  #61  
Alt 09.09.2005, 08:51
Benutzerbild von Jutta
Jutta Jutta ist offline
Registrierter Benutzer
 
Registriert seit: 11.02.2003
Ort: Im Süden
Beiträge: 3.495
Standard AW: Testthread zum Testen der Funktionen

Aber aber Chancy,

ich kenne die Karin nur so

__________________
Jutta
_________________________________________




Mit Zitat antworten
  #62  
Alt 09.09.2005, 08:53
Benutzerbild von Petra Loos
Petra Loos Petra Loos ist offline
Registrierter Benutzer
 
Registriert seit: 12.03.2003
Ort: NRW
Beiträge: 651
Standard AW: Testthread zum Testen der Funktionen

mal schauen , obs klappt
Angehängte Grafiken
Dateityp: jpg 5212124,tid=i.jpg (21,8 KB, 162x aufgerufen)
__________________
Informationen, wie Ihr dem Krebs-Kompass helfen könnt:

http://www.krebs-kompass.de/uber_uns-spenden.html
Mit Zitat antworten
  #63  
Alt 09.09.2005, 08:55
Benutzerbild von Petra Loos
Petra Loos Petra Loos ist offline
Registrierter Benutzer
 
Registriert seit: 12.03.2003
Ort: NRW
Beiträge: 651
Standard AW: Testthread zum Testen der Funktionen

Ich bin ja richtig gut. Auch Blondies können sowas
__________________
Informationen, wie Ihr dem Krebs-Kompass helfen könnt:

http://www.krebs-kompass.de/uber_uns-spenden.html
Mit Zitat antworten
  #64  
Alt 09.09.2005, 13:16
Benutzerbild von Chancy
Chancy Chancy ist offline
Registrierter Benutzer
 
Registriert seit: 08.04.2004
Ort: Deutschland
Beiträge: 488
Standard AW: Testthread zum Testen der Funktionen

Hallo Karin,


klappts immer noch nicht ??




LG Chancy
__________________
Diag. 2/2004 ,Morbus Hodgkin 2a nun in Vollremission ....
Mit Zitat antworten
  #65  
Alt 09.09.2005, 13:37
Benutzerbild von Karin B.
Karin B. Karin B. ist offline
Gesperrt
 
Registriert seit: 10.05.2004
Ort: wilder Süden BW
Beiträge: 1.477
Standard AW: Testthread zum Testen der Funktionen

Hallo Chancy,
nein es klappt nicht.
Ich kopier den Link, rufe das grafik Symbol auf, kopiere den Link dort hinein, drücke auf ok, geht aber nicht.
:w einen::wei nen:
Liebe Grüße
Karin B.
Mit Zitat antworten
  #66  
Alt 09.09.2005, 13:38
Benutzerbild von Karin B.
Karin B. Karin B. ist offline
Gesperrt
 
Registriert seit: 10.05.2004
Ort: wilder Süden BW
Beiträge: 1.477
Standard AW: Testthread zum Testen der Funktionen

Chancy,
hatte im alten Forum nie probleme damit
Karin B.
Mit Zitat antworten
  #67  
Alt 09.09.2005, 13:43
Benutzerbild von Jutta
Jutta Jutta ist offline
Registrierter Benutzer
 
Registriert seit: 11.02.2003
Ort: Im Süden
Beiträge: 3.495
Standard AW: Testthread zum Testen der Funktionen

Zitat:
Zitat von Karin B.
Hallo Chancy,
nein es klappt nicht.
Ich kopier den Link, rufe das grafik Symbol auf, kopiere den Link dort hinein, drücke auf ok, geht aber nicht.
:w einen::wei nen:
Liebe Grüße
Karin B.
Hallo Du, hast Du es aus dem kleinen Fenster noch mal extra kopiert mit dem IMG und Klammerkruscht? Und dann einfügen ins Forumsfenster

Oder einfach gleich reinkopieren und dann die IMG Masche davor und dahinter?
__________________
Jutta
_________________________________________




Mit Zitat antworten
  #68  
Alt 09.09.2005, 13:44
Benutzerbild von Chancy
Chancy Chancy ist offline
Registrierter Benutzer
 
Registriert seit: 08.04.2004
Ort: Deutschland
Beiträge: 488
Standard AW: Testthread zum Testen der Funktionen

Hallo Karin,

benutzt du auch den Wysiwig-editor ?
Wenn du das hier benutzt dürfen das [img] u. das [/img] nicht dabei stehen
sondern nur die Url also http:/usw.. Ansonsten benutz du eben Alt GR 8 img und Alt Gr 9 für die eckigen Klammern.
Smilies von Smilieseiten, die das Fremdverlinken zulassen kannst du mit dem IMG-Code direkt ins Textfeld posten. Zur Not auch mal die Vorschau benutzen.

LG Chancy
__________________
Diag. 2/2004 ,Morbus Hodgkin 2a nun in Vollremission ....
Mit Zitat antworten
  #69  
Alt 09.09.2005, 13:51
Benutzerbild von Karin B.
Karin B. Karin B. ist offline
Gesperrt
 
Registriert seit: 10.05.2004
Ort: wilder Süden BW
Beiträge: 1.477
Standard AW: Testthread zum Testen der Funktionen

gehts jetzt
Mit Zitat antworten
  #70  
Alt 09.09.2005, 13:52
Benutzerbild von Karin B.
Karin B. Karin B. ist offline
Gesperrt
 
Registriert seit: 10.05.2004
Ort: wilder Süden BW
Beiträge: 1.477
Standard AW: Testthread zum Testen der Funktionen

Juhuu
Mit Zitat antworten
  #71  
Alt 09.09.2005, 13:59
Benutzerbild von Karin B.
Karin B. Karin B. ist offline
Gesperrt
 
Registriert seit: 10.05.2004
Ort: wilder Süden BW
Beiträge: 1.477
Standard AW: Testthread zum Testen der Funktionen

Hallo Chancy

daran lags, ich habe den Wysiwig-editor aktiviert und das geht bei meinem browser nicht. Habs nun in Standart geändert und es funzt.
Vielen Dank.
Lag doch nicht an den blonden Strähnen
Mit Zitat antworten
  #72  
Alt 09.09.2005, 13:59
Benutzerbild von Jutta
Jutta Jutta ist offline
Registrierter Benutzer
 
Registriert seit: 11.02.2003
Ort: Im Süden
Beiträge: 3.495
Standard AW: Testthread zum Testen der Funktionen

Och Du, ich habe mal eine Übung für Dich gemacht mit dem Zauberstab:

Aus Karin JETZT und



mach Karin nachher:

Wie teflonisch erklärt, aus dem kleinen Fenster nochmals alles auswählen und dann "kopieren", vorher die Klammern setzen, und dann hier "einfügen"
__________________
Jutta
_________________________________________




Mit Zitat antworten
  #73  
Alt 09.09.2005, 14:06
Benutzerbild von Karin B.
Karin B. Karin B. ist offline
Gesperrt
 
Registriert seit: 10.05.2004
Ort: wilder Süden BW
Beiträge: 1.477
Standard AW: Testthread zum Testen der Funktionen

Und wie sieht es mit Bildern z. B. von google aus??????
Geht das genauso
LG
Karin B.
Mit Zitat antworten
  #74  
Alt 09.09.2005, 14:09
Benutzerbild von Chancy
Chancy Chancy ist offline
Registrierter Benutzer
 
Registriert seit: 08.04.2004
Ort: Deutschland
Beiträge: 488
Standard AW: Testthread zum Testen der Funktionen

Ja,


geht alles genau so einfach

Es werden im neuen Forum fast alle Bildformate unterstützt .

__________________
Diag. 2/2004 ,Morbus Hodgkin 2a nun in Vollremission ....

Geändert von Chancy (09.09.2005 um 14:12 Uhr)
Mit Zitat antworten
  #75  
Alt 09.09.2005, 14:45
Benutzerbild von Karin B.
Karin B. Karin B. ist offline
Gesperrt
 
Registriert seit: 10.05.2004
Ort: wilder Süden BW
Beiträge: 1.477
Standard AW: Testthread zum Testen der Funktionen

Hallo
habe bei google Bilder aufgerufen, habe sie wie Smilies kopiert und eingefügt, bei Vorschau steht aber dann nur der Link und nicht das Bild
Karin B.
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:30 Uhr.


Für die Inhalte der einzelnen Beiträge ist der jeweilige Autor verantwortlich. Mit allgemeinen Fragen, Ergänzungen oder Kommentaren wenden Sie sich bitte an Marcus Oehlrich, bei technischen Kommentaren an den Webmaster. Diese Informationen wurden sorgfältig ausgewählt und werden regelmäßig überarbeitet. Dennoch kann die Richtigkeit der Inhalte keine Gewähr übernommen werden. Insbesondere für Links (Verweise) auf andere Informationsangebote kann keine Haftung übernommen werden. Mit der Nutzung erkennen Sie unsere Nutzungsbedingungen an.
Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Gehostet bei der 1&1 Internet AG
Copyright © 1997-2014 Volker Karl Oehlrich-Gesellschaft e.V.
Impressum: Volker Karl Oehlrich-Gesellschaft e.V. · Eisenacher Str. 8 · 64560 Riedstadt / Postanschrift: Postfach 130435 · 64243 Darmstadt / Vertretungsberechtigter Vorstand: Marcus Oehlrich / Datenschutzerklärung
Spendenkonto: Volker Karl Oehlrich-Gesellschaft e.V. Spendenkonto Nr. 17252500 · Volksbank Darmstadt-Südhessen eG · BLZ 508 900 00 · IBAN DE23 5089 0000 0017 2525 00 · BIC: GENODEF1VBD